Поиск по сайту

Showing results for tags 'A7'.



More search options

  • Search By Tags

    Введите теги через запятую.
  • Search By Author

Тип содержимого


Форум

  • Раздел
    • ЕГЭ 2018
    • ЕГЭ 2017
    • Обсуждение ЕГЭ и прочее
    • ЕГЭ 2016
    • ЕГЭ 2015
    • ЕГЭ 2014
    • ЕГЭ 2013

Найдено 1 результат

  1. Решение заданий А7

    №1. В электронной таблице значение форумлы =СРЗНАЧ(A3:D3) равно 5. Чему равно значение формулы =СУММ(А3:C3), если значение ячейки D3 равно 6?