Recommended Posts

№1. В электронной таблице значение форумлы =СРЗНАЧ(A3:D3) равно 5. Чему равно значение формулы =СУММ(А3:C3), если значение ячейки D3 равно 6?

Share this post


Link to post
Share on other sites
Гость   
Гость

Не знаю, правильно это или нет, но вот моё решение. Всего элементов с A3 до D3 = 12. Вычислим их сумму, обозначит допустим Х, как сумма эти элементов. Получается такое уравнение Х/12 = 5, отсюда х = 60. Зная значение ячейки D3, мы можем рассчитать сумму с A3 до C3. Сумму всех элементов мы уже знаем, она равно 60. Дальше вычитаем D3, 60 - 6 = 54.

Share this post


Link to post
Share on other sites

Создайте учётную запись или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать учётную запись

Зарегистрируйтесь для создания учётной записи. Это просто!

Зарегистрировать учётную запись

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу